Actualización QPOPPER

SeguridadVirus

Las versiones de QPOPPER anteriores a la 4.0.3 contienen diversas vulnerabilidades que permiten la ejecución de código arbitrario en el servidor.

Las versiones de QPOPPER anteriores a la 4.0.3 contienen diversas vulnerabilidades que permiten la ejecución de código arbitrario en el servidor.

Leer la biografía del autor  Ocultar la biografía del autor