Actualización urgente a Apache 2.0.45

SeguridadVirus

Las versiones de Apache 2.0.* anteriores a la 2.0.45 son susceptibles a un grave ataque de denegación de servicio.

Las versiones de Apache 2.0.* anteriores a la 2.0.45 son susceptibles a un grave ataque de denegación de servicio.

Leer la biografía del autor  Ocultar la biografía del autor