Actualización urgente de Samba

SeguridadVirus

Las versiones de Samba anteriores a la 2.2.8a son susceptibles a un ataque remoto que permite la ejecución de código arbitrario en el servidor, con privilegios de administrador o “root”.

Las versiones de Samba anteriores a la 2.2.8a son susceptibles a un ataque remoto que permite la ejecución de código arbitrario en el servidor, con privilegios de administrador o “root”.

Leer la biografía del autor  Ocultar la biografía del autor