Adobe advierte de un fallo Día Cero en Acrobat

CortafuegosEmpresasSeguridadWorkspace
0 0

La nueva vulnerabilidad detectada en Acrobat ya se está explotando.

Adobe ha lanzado una alerta de seguridad relativa a un fallo crítico en Acrobat y Reader. Concretamente el fallo afecta a Adobe Reader 9.3.4 y a las versiones anteriores para Windows, Macintosh y UNIX, y a Adobe Acrobat 9.3.4 y versiones anteriores para Windows y Macintosh.

Desde adobe aseguran que esta vulnerabilidad podría causar la caída del sistemas y, potencialmente, permitir que un atacante tomara el control del sistema afectado. De hecho ya se han dado casos en los que se está explotando la vulnerabilidad mientras que Adobe estudia la agenda para lanzar una actualización capaz de resolver este fallo de seguridad.

Adobe ya ha estado trabajando para mejorar la seguridad de sus aplicaciones después de convertirse en el objetivo de los escritores de malware, incrementando la frecuencia de su ciclo de boletines de seguridad y además publica más parches.

Los hackers se han estado centrando en aplicaciones de terceros desde hace muchos años, además de en las vulnerabilidades propias de los sistemas operativos y lo cierto es que los formatos de documentos de Adobe son una de las aplicaciones más extendidos entre los usuarios, lo que le convierte en un objetivo prioritario con el que se puede llegar a más víctimas potenciales.

Leer la biografía del autor  Ocultar la biografía del autor