Asegúrate de estar seguro con Symantec

SeguridadVirus

Los usuarios que utilicen productos Norton que no hayan actualizado últimamente podrían tener un problema de seguridad.

Un problema en los controles ActiveX utilizados en el software de Norton podría permitir a un atacante remoto ejecutar código en la máquina del usuario. Symantec está lanzando una advertencia a sus usuarios para que actualicen sus versiones inmediatamente, entre las que se incluyen las versiones 2006 de Norton AntiVirus, Norton Internet Security y Norton System Works, así como la versión de 2005 de Norton Internet Security y Anti Spyware Edition.

“Este error podría permitir a un atacante bloquear Internet Explorer o, posiblemente, ejecutar código con los derechos del usuario”, advierte Symantec.

Se ha calificado esta vulnerabilidad como “crítica”, la segunda categoría de una calificación de cinco.

Leer la biografía del autor  Ocultar la biografía del autor