Ataque de denegación de servicio local en FreeBSD

SeguridadVirus

Las versiones no actualizadas de FreeBSD son susceptibles a un ataque que puede provocar un “kernel panic” y la subsiguiente caída del sistema.

Las versiones no actualizadas de FreeBSD son susceptibles a un ataque que puede provocar un “kernel panic” y la subsiguiente caída del sistema.

Leer la biografía del autor  Ocultar la biografía del autor