Ataque de denegación de servicio sobre SQUID

SeguridadVirus

Las versiones de SQUID previas a la 2.4.STABLE4 contienen varias vulnerabilidades que permiten que un atacante remoto pueda provocar la caída del servicio.

Las versiones de SQUID previas a la 2.4.STABLE4 contienen varias vulnerabilidades que permiten que un atacante remoto pueda provocar la caída del servicio.

Leer la biografía del autor  Ocultar la biografía del autor