Denegación de servicio en switches Cisco Catalyst

SeguridadVirus

Los switches con versiones del software CatOS desde la 5.4 hasta la 7.3 que contengan un cv en el nombre de imagen se ven afectadas por un desbordamiento de búfer en el servidor HTTP incluido.

Los switches con versiones del software CatOS desde la 5.4 hasta la 7.3 que contengan un cv en el nombre de imagen se ven afectadas por un desbordamiento de búfer en el servidor HTTP incluido.

Leer la biografía del autor  Ocultar la biografía del autor