Grave vulnerabilidad en Sendmail

SeguridadVirus

Las versiones de Sendmail anteriores a la 8.12.8, recién publicada, son susceptibles de ser atacadas mediante la ejecución de código arbitrario en el servidor de correo, con privilegios de administrador.

Las versiones de Sendmail anteriores a la 8.12.8, recién publicada, son susceptibles de ser atacadas mediante la ejecución de código arbitrario en el servidor de correo, con privilegios de administrador.

Leer la biografía del autor  Ocultar la biografía del autor