Graves vulnerabilidades en CUPS

SeguridadVirus

Las versiones de CUPS no actualizadas contienen numerosas vulnerabilidades que permiten matar el servidor, sobreescribir ficheros arbitrarios en la máquina y obtener privilegios adicionales como los usuarios root y lp.

Las versiones de CUPS no actualizadas contienen numerosas vulnerabilidades que permiten matar el servidor, sobreescribir ficheros arbitrarios en la máquina y obtener privilegios adicionales como los usuarios root y lp.

Leer la biografía del autor  Ocultar la biografía del autor