Múltiples vulnerabilidades en bases de datos Oracle

SeguridadVirus

Se ha anunciado la existencia de múltiples vulnerabilidades en Oracle Database 8i y 9i que pueden permitir a un atacante la ejecución de código en los servidores afectados.

Se ha anunciado la existencia de múltiples vulnerabilidades en Oracle Database 8i y 9i que pueden permitir a un atacante la ejecución de código en los servidores afectados.

Leer la biografía del autor  Ocultar la biografía del autor