Problema de seguridad en Apache bajo Microsoft Windows

SeguridadVirus

Las versiones de Apache previas a la 1.3.24 o a la 2.0.34 beta, permiten, bajo plataformas Microsoft Windows y ciertas circunstancias, la ejecución de comandos arbitrarios en el servidor.

Las versiones de Apache previas a la 1.3.24 o a la 2.0.34 beta, permiten, bajo plataformas Microsoft Windows y ciertas circunstancias, la ejecución de comandos arbitrarios en el servidor.

Leer la biografía del autor  Ocultar la biografía del autor