Problemas de seguridad en Bugzilla

SeguridadVirus

Las versiones de Bugzilla previas a la 2.14 contienen numerosos problemas de seguridad.

Las versiones de Bugzilla previas a la 2.14 contienen numerosos problemas de seguridad.

Leer la biografía del autor  Ocultar la biografía del autor