Publicadas las vulnerabilidades de OpenSSH

SeguridadVirus

Se han publicado las dos vulnerabilidades que afectan a las versiones 2.9.9 hasta la 3.3 de OpenSSH.

Se han publicado las dos vulnerabilidades que afectan a las versiones 2.9.9 hasta la 3.3 de OpenSSH.

Leer la biografía del autor  Ocultar la biografía del autor