Vulnerabilidad de autentificación en IOS HTTP

SeguridadVirus

Todos los dispositivos con Cisco IOS con versiones 11.3 y posteriores se ven afectados por un problema de seguridad en la autentificación que permitirá a un atacante tomar el control del dispositivo afectado.

Todos los dispositivos con Cisco IOS con versiones 11.3 y posteriores se ven afectados por un problema de seguridad en la autentificación que permitirá a un atacante tomar el control del dispositivo afectado.

Leer la biografía del autor  Ocultar la biografía del autor