Vulnerabilidad de tratamiento de archivos PS/PDF en KDE

SeguridadVirus

Se ha anunciado la existencia de una vulnerabilidad en KDE por el procesamiento realizado por Ghostscript para la visualización de archivos PostScript (PS) y PDF de forma que puede permitir la ejecución de comandos arbitrarios.

Se ha anunciado la existencia de una vulnerabilidad en KDE por el procesamiento realizado por Ghostscript para la visualización de archivos PostScript (PS) y PDF de forma que puede permitir la ejecución de comandos arbitrarios.

Leer la biografía del autor  Ocultar la biografía del autor