Vulnerabilidad en Apache

SeguridadVirus

Todas las versiones del servidor web Apache se ven afectadas por una vulnerabilidad en las funciones encargadas de procesar las peticiones erróneas codificadas de forma troceada. Se trata de una vulnerabilidad explotable de forma remota.

Todas las versiones del servidor web Apache se ven afectadas por una vulnerabilidad en las funciones encargadas de procesar las peticiones erróneas codificadas de forma troceada. Se trata de una vulnerabilidad explotable de forma remota.

Leer la biografía del autor  Ocultar la biografía del autor