Vulnerabilidad en Bea WebLogic Server y Express

SeguridadVirus

Bea WebLogic Server y Express se ven afectados en algunas de sus versiones por una vulnerabilidad que podría permitir que la respuestas HTTP puedan ser compartidas entre dos usuarios.

Bea WebLogic Server y Express se ven afectados en algunas de sus versiones por una vulnerabilidad que podría permitir que la respuestas HTTP puedan ser compartidas entre dos usuarios.

Leer la biografía del autor  Ocultar la biografía del autor