Vulnerabilidad en WinAmp

SeguridadVirus

Las versiones de WinAmp anteriores a la 2.80 tienen una vulnerabilidad que puede ser aprovechada para la ejecución de código arbitrario.

Las versiones de WinAmp anteriores a la 2.80 tienen una vulnerabilidad que puede ser aprovechada para la ejecución de código arbitrario.

Leer la biografía del autor  Ocultar la biografía del autor