Vulnerabilidad en XCHAT

SeguridadVirus

Las versiones de XCHAT anteriores a la 1.8.7 son susceptibles a una vulnerabilidad por medio de la cual un atacante remoto puede enviar comandos arbitrarios al servidor de IRC al que la víctima esté conectada, haciéndose pasar por ella.

Las versiones de XCHAT anteriores a la 1.8.7 son susceptibles a una vulnerabilidad por medio de la cual un atacante remoto puede enviar comandos arbitrarios al servidor de IRC al que la víctima esté conectada, haciéndose pasar por ella.

Leer la biografía del autor  Ocultar la biografía del autor