Fallo de seguridad (local) en los núcleos de Linux anteriores a 2.2.25 y 2.4.21

SeguridadVirus

Detectada una vulnerabilidad en el núcleo del sistema operativo Linux (versiones 2.2.* y 2.4.*) que permite a un usuario local elevar sus privilegios en el sistema, convirtiéndose en root.

Detectada una vulnerabilidad en el núcleo del sistema operativo Linux (versiones 2.2.* y 2.4.*) que permite a un usuario local elevar sus privilegios en el sistema, convirtiéndose en root.