Problemas de seguridad en PostgreSQL

SeguridadVirus

Las versiones de PostgreSQL previas a la 7.2.2 contienen varias vulnerabilidades que permiten que un atacante remoto con acceso a la base de datos pueda ejecutar código arbitrario.

Las versiones de PostgreSQL previas a la 7.2.2 contienen varias vulnerabilidades que permiten que un atacante remoto con acceso a la base de datos pueda ejecutar código arbitrario.