Vulnerabilidad en ettercap

SeguridadVirus

Las versiones de ettercap previas a la 0.6.4 son susceptibles a un desbordamiento de búfer que permite la ejecución de código arbitrario como administrador o root.

Las versiones de ettercap previas a la 0.6.4 son susceptibles a un desbordamiento de búfer que permite la ejecución de código arbitrario como administrador o root.