Vulnerabilidad en HP-UX 10.20, 11.00 y 11.11

SeguridadVirus

Los servidores HP9000 con el sistema operativo HP-UX en sus versiones 10.x y 11.x se ven afectados por un problema de seguridad por el que un atacante podría elevar sus permisos en el sistema.

Los servidores HP9000 con el sistema operativo HP-UX en sus versiones 10.x y 11.x se ven afectados por un problema de seguridad por el que un atacante podría elevar sus permisos en el sistema.