Vulnerabilidades en PostFix 1.1.*

SeguridadVirus

Las versiones 1.1.* no actualizadas de PostFix contienen varias vulnerabilidades accesibles a atacantes remotos. Una de ellas es un ataque DoS (denegación de servicio).

Las versiones 1.1.* no actualizadas de PostFix contienen varias vulnerabilidades accesibles a atacantes remotos. Una de ellas es un ataque DoS (denegación de servicio).