Vulnerabilidades locales en los kernel Linux

SeguridadVirus

Las versiones 2.2.* y 2.4.* no actualizadas de los kernel Linux contienen diversos errores que podrían ser explotados por un usuario local.

Las versiones 2.2.* y 2.4.* no actualizadas de los kernel Linux contienen diversos errores que podrían ser explotados por un usuario local.