Desbordamiento de búfer en Xlock de Solaris

SeguridadVirus

Se ha descubierto una vulnerabilidad de desbordamiento de búfer en xlock en el tratamiento de algunas variables de entorno que afecta a los sistemas Solaris 2.6 y Solaris 7.

Se ha descubierto una vulnerabilidad de desbordamiento de búfer en xlock en el tratamiento de algunas variables de entorno que afecta a los sistemas Solaris 2.6 y Solaris 7.

Leer la biografía del autor  Ocultar la biografía del autor