Elevación de privilegios en tareas web de SQL Server

CortafuegosSeguridad

Se ha anunciado la existencia de una vulnerabilidad en las versiones 7.0 y 2000 que permitirán a un atacante elevar sus privilegios.

Se ha anunciado la existencia de una vulnerabilidad en las versiones 7.0 y 2000 que permitirán a un atacante elevar sus privilegios.

Leer la biografía del autor  Ocultar la biografía del autor