Vulnerabilidad en Samba

SeguridadVirus

Las versiones no actualizadas de SAMBA contienen un desbordamiento de búfer que permite que un atacante remoto ejecute código arbitrario en el servidor, con privilegios de administrador o root.

Las versiones no actualizadas de SAMBA contienen un desbordamiento de búfer que permite que un atacante remoto ejecute código arbitrario en el servidor, con privilegios de administrador o root.

Leer la biografía del autor  Ocultar la biografía del autor