Vulnerabilidad remota en CVS

SeguridadVirus

Detectada una vulnerabilidad en las versiones de CVS (Concurrent Versions Systems) anteriores a la 1.11.4 que puede ser utilizada por un atacante remoto para ejecutar código arbitrario en el servidor vulnerable, con privilegios de root.

Detectada una vulnerabilidad en las versiones de CVS (Concurrent Versions Systems) anteriores a la 1.11.4 que puede ser utilizada por un atacante remoto para ejecutar código arbitrario en el servidor vulnerable, con privilegios de root.

Leer la biografía del autor  Ocultar la biografía del autor