Actualización de seguridad para CVS

CortafuegosSeguridad

Las versiones de CVS previas a la 1.11.1p1 son susceptibles a un ataque de denegación de servicio y, posiblemente, a la ejecución de código arbitrario en el servidor.

Las versiones de CVS previas a la 1.11.1p1 son susceptibles a un ataque de denegación de servicio y, posiblemente, a la ejecución de código arbitrario en el servidor.