Grave vulnerabilidad en Qpopper permite la ejecución de código

SeguridadVirus

Las versiones de QPOPPER previas a la 4.0.5 son susceptibles a un desbordamiento de búfer que permite la ejecución de código arbitrario en el servidor POP3.

Las versiones de QPOPPER previas a la 4.0.5 son susceptibles a un desbordamiento de búfer que permite la ejecución de código arbitrario en el servidor POP3.