Stronghold y Exchange al descubierto

SeguridadVirus

Existe un problema de seguridad en Redhat Stronghold desde las versiones 2.3 hasta la 3.0 que permite a un atacante obtener información sensible sobre los archivos del sistema y su configuración, incluido el archivo httpd.conf

Existe un problema de seguridad en Redhat Stronghold desde las versiones 2.3 hasta la 3.0 que permite a un atacante obtener información sensible sobre los archivos del sistema y su configuración, incluido el archivo httpd.conf