Tres vulnerabilidades en Webcams Axis

SeguridadVirus

Se han confirmado tres vulnerabilidades en las webcams Axis versiones 2100 y 2400. Todas están localizadas en el servidor de vídeo empotrado que utilizan (versiones 2.33 y anteriores).

Se han confirmado tres vulnerabilidades en las webcams Axis versiones 2100 y 2400. Todas están localizadas en el servidor de vídeo empotrado que utilizan (versiones 2.33 y anteriores).