Una vulnerabilidad en Explorer permite el uso de virus HTML

CortafuegosSeguridad

Las empresas de seguridad han advertido la existencia de un virus de alto riesgo que funciona con máquinas que tienen Internet Explorer.

Las empresas de seguridad han advertido la existencia de un virus de alto riesgo que funciona con máquinas que tienen Internet Explorer.

Leer la biografía del autor  Ocultar la biografía del autor