Vulnerabilidad en los clientes GAIM

SeguridadVirus

Las versiones de GAIM previas a la 0.59.1 permiten que un atacante remoto ejecute comandos arbitrarios en la máquina del usuario.

Las versiones de GAIM previas a la 0.59.1 permiten que un atacante remoto ejecute comandos arbitrarios en la máquina del usuario.