Vulnerabilidad en servicio Localizador de diferentes sistemas Windows

SeguridadVirus

Microsoft ha anunciado la existencia de una vulnerabilidad en el servicio Localizador presente en Windows NT 4.0, Windows 2000 y Windows XP por la cual un atacante podría llegar a ejecutar código en los sistemas afectados.

Microsoft ha anunciado la existencia de una vulnerabilidad en el servicio Localizador presente en Windows NT 4.0, Windows 2000 y Windows XP por la cual un atacante podría llegar a ejecutar código en los sistemas afectados.