Vulnerabilidad en Tivoli Storage Manager versión 4.2.x.x

SeguridadVirus

Tivoli Storage Manager en sus versiones 4.2.x.x., sobre Windows 2000 y NT se ve afectado por un problema por desbordamiento de buffer.

Tivoli Storage Manager en sus versiones 4.2.x.x., sobre Windows 2000 y NT se ve afectado por un problema por desbordamiento de buffer.