Vulnerabilidad WU-FTPD

SeguridadVirus

Una vulnerabilidad en todas las versiones de WU-FTP hasta la actual 2.6.1, inclusive, permite que un atacante remoto ejecute código arbitrario en el servidor.

Una vulnerabilidad en todas las versiones de WU-FTP hasta la actual 2.6.1, inclusive, permite que un atacante remoto ejecute código arbitrario en el servidor.